Currently installed PHP version (5.2.17) is not supported. Minimal required PHP version is 5.3.0.